# Table of Contents

**OVERVIEW**..........................................................................................................................1
  Features ......................................................................................................................................1
  Technical .................................................................................................................................1
  Format of the WildCAD User Guide ......................................................................................1

**DISPATCHER INTRODUCTION** ............................................................................................2

**GENERAL FUNCTIONS** (File Menu) ..................................................................................3
  Dispatcher Login .....................................................................................................................3
  Preferences ..............................................................................................................................4
  Save Screen Layout ...............................................................................................................5
  Clear Saved Screen Layout ....................................................................................................5
  Enter System Administrator Mode .........................................................................................5
  Print Window ..........................................................................................................................6
  Exit........................................................................................................................................7

**DAILY ROUTINES** ...............................................................................................................7
  Response Levels .....................................................................................................................7
  Whiteboard Entries ................................................................................................................7
  Whiteboard View, Edit, Add, or Delete ..................................................................................8
  Line Up ..................................................................................................................................9
  Morning Line Up Report .........................................................................................................10
  Station Dispatch Sequence .....................................................................................................11
  Foreign Resources ................................................................................................................12
  Restore Archived Resources .................................................................................................14
  Rotations................................................................................................................................15
  Phone Directory (Shift+F3) .......................................................................................................17
  Phone List (Report) ................................................................................................................18
  Web Comment ........................................................................................................................19
  Contracts ..................................................................................................................................20
  Local GIS Layers .....................................................................................................................21
  FL File (F3) .............................................................................................................................22
  Dispatcher Time .....................................................................................................................23

**OPENING OPERATIONS** .....................................................................................................24
  Map (F5) ..................................................................................................................................24
  Find Map Location ..................................................................................................................26
  Street Address (F6) ..................................................................................................................28
  Mile Post Location (F6) ..........................................................................................................30
  Universal Geocoding ..............................................................................................................31
  Resource Status (F7) ..............................................................................................................32
  Open Incidents (F8) .................................................................................................................36
  Daily Log (F12) .......................................................................................................................37

**INCIDENTS** .........................................................................................................................38
  New Incident (F9) ....................................................................................................................38
  Incident Screen .......................................................................................................................38
  “Click and Drag” Resources ...................................................................................................57
  “Click and Drag” Groups .........................................................................................................58
  “Click and Drag” Location Change .........................................................................................61
  New Law Enforcement Incident (F11) ....................................................................................63
  Find Incident (Shift+F8) ..........................................................................................................64
Relate Incidents .............................................................................................................. 65
Restore VOID Incident ................................................................................................. 68
TOOLS (View Menu) ...................................................................................................... 69
Triangulation .................................................................................................................. 69
Bearing/Distance ............................................................................................................. 70
Resources ....................................................................................................................... 70
Timers .............................................................................................................................. 70
RAWS Weather .............................................................................................................. 74
WildShare ....................................................................................................................... 75
Local Google Earth ........................................................................................................ 76
Links ............................................................................................................................... 78
REPORTS .......................................................................................................................... 79
Summary Graphs/Reports ............................................................................................... 79
Incidents ......................................................................................................................... 80
Resources ....................................................................................................................... 87
Tables ............................................................................................................................. 94
Daily Log Report ............................................................................................................ 99
Custom Reports ............................................................................................................ 100
Dispatch Time ............................................................................................................... 101
UTILITIES ..................................................................................................................... 103
Command Line ............................................................................................................. 103
Send Text/Email ............................................................................................................ 104
Clear All Resource Groups ............................................................................................ 106
Database Viewer ............................................................................................................ 107
Database Structure ....................................................................................................... 108
Register WSPELL .......................................................................................................... 108
About WildCAD ............................................................................................................ 109
OVERVIEW

WildCAD is a GIS-based Computer-Aided Dispatch (CAD) system developed by Bighorn Information Systems for wildland fire agencies. WildCAD is targeted for Emergency Communications Centers of all sizes.

Features

- Multiple Response Types – e.g. wildland fire, HAZMAT, law enforcement.
- Automated Run Cards based on user-defined criteria.
- User-defined GIS layers: response areas; transportation; recreation base map image; hazards; public land survey system; vegetation; historical fires/incidents.
- Rapid, easy incident initiation and resource status.
- Complete database of incidents, dispatches, and dispositions.
- Variety of reports.

Technical

- 32-bit Windows application (9x or later)
- Microsoft Access database
- Visual Basic
- Networked – multiple, simultaneous dispatches
- Does not require separate GIS application software
- Networked Users must have modify permission for \WildCAD folder on WildCAD Server, and modify permission for their local C:\WCADtemp folder

Format of the WildCAD User Guide

The WildCAD User Guide is designed to lead a dispatcher through a typical duty day. The Sections are broken down into nine major headings.

- Dispatch Introduction – which gives an overview of four key screen you will normally want to have opened in WildCAD
- General Functions – is the log in, preferences and system administrator mode descriptions as you first start up WildCAD.
- Daily Routines – group together the functionality of WildCAD that is dealing with the update that only occur either daily, weekly or as needed.
- Opening Operations – are the screens in WildCAD that are open at the start of each shift.
- Incidents – explain how to use the incident screens and associated incident tabs.
- Incident Record Management – deals with how to find and manage incident records in WildCAD
- Tools – this section describes the use to all the tools available to the dispatcher,
- Reports - there are five different report groups that allow you to product over 25 reports and the ability to create any number custom reports.
- Utilities – provide a variety utilities and windows in the database structure of WildCAD.
DISPATCHER INTRODUCTION

Welcome to WildCAD!

While there are many advanced features in WildCAD, the core business of managing an Incident is really quite simple.

There are four screens you will normally want to have opened in WildCAD. Each can be opened with a shortcut key:

**F5** (or, View Menu - Map): Opens the WildCAD map. Allow several seconds for the map to load.

**F7** (or, Incidents Menu - Resource Status): Opens the screen where you can perform status changes that are not related to Incidents, such as "In Service".

**F8** (or, Incidents Menu - Open Incidents): Opens the screen that displays existing, open Incidents.

**F12** (or, View Menu – Daily Log): Opens the screen that display the “Daily Log” where you can document the activities not directly related to a specific Incident.

One more shortcut key is frequently used: **F9** will start a new Incident, although you will have to enter all information such as location and Response Area.

The easiest way to start a new Incident is to go to the “Find” button in the lower left of the Map window, enter the information as it is reported to you and hit “Go”, this will locate the incident on the map and you hit the "New Incident" button. If you know the map location you can use the map, find the location of the Incident, and hit the "New Incident" button. Or

Although it is possible to leave numerous Incident windows opened on your screen in WildCAD, it is recommended that you do your work in an Incident window and then close the window by clicking on the "x" in the upper right corner.

The following pages step you through the various menus in WildCAD. Many of them are intended for advanced users, but all dispatchers should pay particular attention to the Map section and the Incident section.
GENERAL FUNCTIONS (File Menu)

The File Menu is used to perform a variety of functions in WildCAD.

Dispatcher Login

File => Dispatcher Login or Dispatcher Logout

The first item requires Dispatchers to Login to WildCAD; this is the same window for a Dispatcher to Logout:

Simply select your name from the list, and click on “Login”. Thereafter, your name and initials will be the default in WildCAD whenever the Dispatcher name is requested. To change logins, select the “Dispatcher Logout” and select another name.
Preferences

File => Dispatcher Login

The Preferences screen allows you to enter information about your Workstation:

The two lists of printers show all printers which have been established on your computer. Select the printer you want to use for printing Incidents, and for all other reports. You may fax Incident Reports directly from WildCAD if your workstation has a phone line connected and if you have established the fax as provided in Windows. If so, select the fax from the pull down. The horizontal and vertical adjustments were needed for an earlier version of the Incident report, and should not be needed in your center.

The F9 key is a shortcut key to start a new Incident. You may choose whether or not WildCAD should automatically make it a Wildfire Incident.

If you have ArcView 3.x on your computer, you can establish a link from WildCAD to ArcView. Select which VIEWS to manipulate (“ALL” is recommended), and specify the Extent to display (in meters). You must then start ArcView running in order for this feature to work.

You may select how the F8 Open Incidents screen uses colors.

The location of the temporary folder is displayed for reference.

Select Timer Alert either as Tone (repeat) or Timer.wav File, which must be stored on the WildCAD server. Test the alert by depressing the “Test” button.
**Save Screen Layout**

File => Enter Save Screen Layout Mode

Use this menu item to save the current layout of your screens – which windows are open and where they are located – so that the same layout will appear at startup the next time you launch WildCAD.

**Clear Saved Screen Layout**

File => Clear Saved Screen Layout Mode

To delete any saved screen layout, use this menu item.

**Enter System Administrator Mode**

File => Enter System Administrator Mode
If you are the System Administrator, you may enter the System Administrator Mode in WildCAD:

If you enter the correct password, a new menu item called “SysAdmin” will appear:

Please refer to the WildCAD System Administrator Guide for information on the use of the SysAdmin Menu.

If you enter an incorrect password, you will see:

**Print Window**

File => Print Window

Use this menu item to print any open WildCAD window to your designated reports printer.
Exit

File => Exit
To exit from WildCAD, use the File-Exit menu item.

DAILY ROUTINES

The Edit Menu allows dispatchers to perform various routine, daily tasks:

Response Levels

Edit => Response Levels

Use the Response Levels sub-menu to adjust the day’s rating. Simply click and drag the “slider” to indicate the correct rating:

Whiteboard Entries

Edit => Whiteboard Entries

The Whiteboard allows dispatchers to post, edit, and view notes and general information in Categories established by your System Administrator.
Although most Whiteboard work is done on the View menu (next page), you can use this program on the Edit menu to edit any Whiteboard entry or change its Sequence – the order in which it appears.

**Whiteboard View, Edit, Add, or Delete**

**View => Whiteboard**

The Whiteboard refreshes its information every 20 seconds. You can force an immediate update by clicking “Refresh”.

Select an entry and click “Delete Entry” to erase something from the Whiteboard.

Add new entries at the bottom.

Whiteboard entries may have Expiration Dates/Times. If an entry has expired, it will be displayed in Red, and will state **Expired**.

Use the Up or Down arrows to move the selected whiteboard entry.
To Edit an entry select it and hit the “Edit” button a new window will appear, make your edits and hit the “Save Edits” or “Cancel” if no changes are needed.

**Line Up**

**Edit => Line Up**

The Line Up sub-menu allows the entry of morning line up information:

**Line Up**

Edit => Line Up.

The Line Up sub-menu allows the entry of morning line up information:
Dispatchers may click on any listed resource, and then change its status by clicking on the appropriate status. You can click on more than one resource prior to setting the new status. As you click on them (e.g. E32), a line will be drawn through them to indicate that they are selected, and ready for their status to be updated. Use the “Clear” button to eliminate any resource selections you have made. Present locations may be changed by using the Location; pull down box at the bottom, however only one resource at a time may have its location changed.

The “Avail” button makes all resources available at their home station, and “Unavail” makes all resources unavailable. “Undo” reverses your recent changes.

**Morning Line Up Report**

Reports => Resources => Morning Line Up Report

These reports concern your responding resources. Select the Units and the Resources Types to display:

Click “OK” and the Line Up report shows your current resource line up:
Station Dispatch Sequence

Edit => Station Dispatch Sequence

For those stations at which more than one Resource of the same type are based, use this screen to designate the dispatch order.

Select a Resource Type, and the list of Stations will be populated with only those Stations having the selected Type. The Resources will be shown in their dispatch order – top one goes first.

To change the order, click on a Resource and then “Up” or “Down”.

To return the selections to the default values select the “Administrator Defaults”.

WildCAD – Bighorn Information Systems
**Foreign Resources**

**Edit => Foreign Resources**

In WildCAD, the term “Foreign Resource” means a Resource which is temporarily assigned to your area. Although only the WildCAD System Administrator can add or edit your own Resources, all dispatchers may add/edit/purge Foreign Resources as they come and go from your area.

To add a Foreign Resource, enter or select all required information (see below), and hit “Save”. To find a Foreign Resource, hit “Search Criteria”, enter the Resource ID, and then hit “Begin Search”. Make any necessary edits, and hit “Save”.

- **Resource ID**: Keep this as short as possible, since it will be displayed on numerous reports and lists. For example, use E31, not ENG31SQF.

- **Description**: Type the name or description.

- **Unit, Home Location, and Type** of resource and **Line Up Group** are Pull down lists you created earlier.

- **Disp Seqc**: means “Dispatch Sequence”. For stations with more than one of the same type of Resource, you can control the Sequence = i.e. who goes first!  Please be aware...
that cover Resources will automatically be dispatched after all "home" Resources have been sent.

**LineUp Seq** means "Line Up Sequence". You can control the order in which Resources are listed on the morning Line Up screen. This has nothing to do with the order in which they are dispatched - merely the appearance on the screen.

**Foreign Resource** If this is not one of your regular Resources, but is only here temporarily, Check the box to make it a Foreign Resource. That way, all dispatchers will be able to edit the screen for this Foreign Resource. Otherwise, only you as System Administrator can manipulate the records.

**List On Inc Rep** Check this box if you want this Resource listed on the printed Incident Reports.

**List on WildWeb** Unless this is checked, this Resource will not show on the internet reports from WildCAD called WildWeb.

**Share ID** Enter a complete identifier if you want to share status about this Resource with other WildCAD Centers. You must then also check **Share Status with WildShare**.

**FI File** Check to have this Resource shown by default to use the law enforcement Field Interrogation File screen.

**Image** If you have placed a scanned image file in the WildCAD folder, place its filename here and click "=>" to view the image.

**Comments** may be entered and edited in the space provided.

**Purged (archived)** Check this to “delete” the Resource. You can always “un=purge” it later!

**Search Functions**

To search for Resources already in the database,

- First select the **Active Only** or the **Purged Only** radio buttons,
- Hit "Clear" to clear the form.
- Hit "Begin Search" to retrieve all of the Resources on file.
- Use "First", "Next", "Previous", and "Last" to move among the records.

To search for particular records, enter all or part of the Unit ID before hitting "Search". As one example, entering "E" will find all Resources whose ID starts with "E". You cannot delete resources from the database; only archive them so the resources do not appear as active Resources.

**Active Only** Select before searching to view Active (not Purged) Resources.

**Purged Only** Select before searching to view Purged Resources.
**Restore Archived Resources**

Edit => Restore Archived Resources

To Restore Archived Foreign Resources select the resource and click on the “Restore” button.
Rotations

Edit => Rotations

Crew rotations may be maintained from the Edit Menu under Rotations. First, select the rotation type previously established by your System Administrator, then click “OK”:

You will see a list of previous assignments, and room to enter a few more.

You may view and print a report by clicking the printer icon in the upper left corner of the window:
To send to your printer, click the printer icon at the top of this new form.

<table>
<thead>
<tr>
<th>AssgnDt</th>
<th>Incident</th>
<th>IncNum</th>
<th>Local</th>
<th>Resource</th>
<th>Released</th>
</tr>
</thead>
<tbody>
<tr>
<td>8/25/2010 North Fork</td>
<td>SQF-2010-0012</td>
<td>ST-5660C</td>
<td>8/30/2010</td>
<td></td>
<td></td>
</tr>
<tr>
<td>8/25/2010 North Fork</td>
<td>SQF-2010-0012</td>
<td>ST-5660C</td>
<td>8/30/2010</td>
<td></td>
<td></td>
</tr>
<tr>
<td>8/25/2010 North Fork</td>
<td>SQF-2010-0012</td>
<td>ST-5660C</td>
<td>8/30/2010</td>
<td></td>
<td></td>
</tr>
<tr>
<td>8/25/2010 North Fork</td>
<td>SQF-2010-0012</td>
<td>ST-5660C</td>
<td>8/30/2010</td>
<td></td>
<td></td>
</tr>
<tr>
<td>8/25/2010 North Fork</td>
<td>SQF-2010-0012</td>
<td>ST-5660C</td>
<td>8/30/2010</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>
Phone Directory (Shift+F3)

Edit => Phone Directory

You may enter, edit, or view phone directory entries on this screen. Click the "Begin Search" button to ask WildCAD to collect all of the phone book entries. Use the "First", "Next", "Previous", and "Last" buttons to move among the records.

If you make a change, hit "Save" to store the changes.

To add a new record, hit "Clear" to clear the information. Type in the new record, then hit "Save".

To search for specific listings enter known information into the appropriate box and hit the “Begin Search” button, it will then display all listings that met the criteria.
**Phone List (Report)**

**Report => Phone List**

Use this menu to view numerous reports from your Phone Book:

To create a Custom Report: Enter a report name in the upper right hand box the hit “Add”

Then select it from the pull down in the left hand box.

Now select the Fields to include, put them in the order desired, select a sort Field and then hit “Print”. 
Web Comment

Edit => Web Comment

If your center uses WildWeb, set the Web Comment on this screen.
Enter comments and then click “OK”:

Web Page Comment

Short Message For Web Page:

Be Fire Safe
Contracts

Edit => Contracts

WildCAD allows you to locate and select contractors for use on an Incident. Use this menu item to manage the list of contractors with which you have EERA or other Agreements/Contracts:

Select the Contract Sub Type from the list established by your System Administrator. Enter the Name, Address, Phone, Equipment, Fee, and License information as requested.

Enter the latitude and longitude from which the contractor responds.

Throughout WildCAD, wherever you are requested to enter latitude or longitude, you may enter it in a variety of formats. Use commas to separate degrees, minutes, or seconds.

The following are all valid entries:

33,30,12 means 33 degrees, 30 minutes, 12 seconds
33.5 means 33.5 degrees, equivalent to 33 degrees, 30 minutes
33,30.2 means 33 degrees, 30.2 minutes, equivalent to the first entry above
Local GIS Layers

Edit => Contracts

Your System Administrator has established a list of the most important GIS layers for use in WildCAD, and those layers will always be available when you view the WildCAD map.

You may, however, add your own list of additional GIS layers.

Click “Add New Layer”, and you may navigate to the desired Shape File or georeferenced image file. You can by delete a layer by highlighting and then click “Delete Selected Layer”.

Then, click on any of your Local Layers and set the outline color.

The “Layer Show Factor” indicates how many times you must zoom in on your map before the layer shows. A Layer Show Factor of zero means that the layer is always visible.
**FI File (F3)**

**Edit => FI File**

The Field Interrogation (FI) File allows you to keep a record of contacts made by your law enforcement personnel.

To enter a new FI record:

- Select the Officer making the contact. By default, only your LE officers are listed. To select from all Resources, click “Show All”.
- Enter additional information, including a narrative in the open box.
- Use the “Now” button to fill in the date and time.
- Click “Save New”.

You may later search for people by entering any of the information and clicking “Search”. The list of matching contacts will be shown in the bottom. Highlight any one of them to view the complete information. You may edit the information and then hit “Save Edits”, or you may “Delete” the contact.
**Dispatcher Time**

*Edit => Dispatcher Time*

To document Dispatcher’s Hours working various tasks, select the date by moving the <= or => bottom, the task by “Highlighting” and entry hours and hit the “Save”.

Select a time category, enter the hours below, and hit “Save”. The number of hours for that date will appear next to the category. Use the left and right arrows to change date.
OPENING OPERATIONS

Map (F5)

View => Map

The Map Menu (F5) allows you to view and utilize various GIS layers, which were integrated with WildCAD:

The icons at the top perform a variety of tasks:

- Printer – print visible map
- Globe – show entire map (“full extent”)
- Magnifying Minus – zoom out
- Magnifying Plus – zoom in
- I (Information) – show selected layer’s information
- Magnifying Empty – click and drag rectangle for zoom
- Hand – click and drag the map
- Pencil – show legal, lat/long, and UTM as you move around
- File – saves the map as a BMP file in C:\WildCAD\MapImages Folder
At the left, GIS layers are listed. You may select or clear certain layers, and then hit “Redraw” to show different GIS information.

You may turn on:

- **Incidents** – shows all Open Incidents
- **Resources** – shows Resources which have been moved to a lat/lon.
- **ALDS** – shows lightning strikes. Use “Get” to retrieve lightning data. Use the slide bar to set the view lightning in the past so many hours.

Be sure to hit “Redraw” after changing any of these 3 settings.

Use the pull down beneath the “Get” button to select one of your GIS layers. If you then select the information icon (“I” tool) at the top and click on the map, you will see information about that layer displayed.

Hit the "New Incident" button to start a new Incident at the location shown on the map.

Beneath the map the following information will display:

- **Area** – Response Area
- **Legal** – Legal Description
- **UTM N/E** – Coordinates
- **Lat/Lon** – In Degree, Minutes, Seconds (D,M,S); Degree, decimal Minutes(D,dM); decimal Degree (dD)
- **Find** – Brings up Find window – see next page
- **Wx** – If you are connected to the internet, use the “Wx” button to retrieve and view the latest RAWS weather for the station closest to your current point on the map.
- **Streets** – Click on it and it will take you to Street Address and Mile Post window. (See 2 pages ahead)

At the bottom of the screen, information from GIS layers selected by your System Administrator will be displayed. This might include ownership and protection responsibility.
Find Map Location

Use the “Find” button to find a location on the map.

Enter any of Lat/Long, UTM, Place Name, Legal, or Response Area and hit the applicable “Go” button.

Click “Search” to locate all place names containing any word. In this example, find all places containing the word Hume:

From the resulting list of places, select one and click “Go”.
To update Place Name by selecting the Place Name then click on the Map with the Information Icon (i) then click on the Map Lat box and click “Update PlaceName”.

Will be asked to is it OK to update, click “Yes” or “No”.
Street Address (F6)

View => Street Address

If your center has implemented the Street Address geocoding feature in WildCAD, you will see the following screen:

Note that this screen takes a long time to initially load. If you are using street addresses frequently, it is recommended that you load this screen, and then minimize it instead of closing it. You may then recall it with the F6 key.

Enter a street number (required), and pull down the direction. Select a street name/town combination from the pull down list. You may also type the street name - hit Escape (ESC Key) to tell WildCAD you are starting to type a name.

Click the "Search" button to begin the search.
A list of possible street segments will be displayed below, sorted by likely match success. If an exact match was found, the correct street segment is highlighted, and the WildCAD map moves to that location, ready for you to do a dispatch.

If an exact match is not found, you must click on one of the street segments to have WildCAD move to it on the map.

Note that you may also pull down a cross street, and then use the "C/S Search" button to search for the intersection of the two selected streets. In this case, the street number is ignored.
**Mile Post Location (F6)**

At the bottom of the Streets screen, you can use Mile Post data imported into WildCAD. First, select the road. Next, select the Milepost (“MP”). Then, click “Go”, and you will be taken to that Milepost on the map.
Universal Geocoding

View => Universal Geocoding

Use this menu to use a web service to locate a street address. Enter the address and click “Go”.

Click “Show Google Map” to also view the location in Google Maps.
Resource Status (F7)

Incidents => Resource Status

The Resource Status Window (F7) shows all of your resources:

At the top, you may select from the pull down on the left which Agency resources to view (or, all of those you "Dispatch"), and on right which Resource Types (or, "All").

Click "Line Up Only" to show only those Resources, which are included in a Line Up Group.

When you click on a Resource, the information shown below about that Resource includes the date/time of last status.

Also, after clicking on a resource, you will see a “New LE” button which allows you to initiate a new Law Enforcement Incident and commit this Resource to it.
“Committed” – Unit is committed to an incident and unavailable for reassignment.
"Available" – Available at station/office for response
"Avail Qtrs" – In quarters, out-of-service”, means the resource is at the station and immediate response.
"Responding" – Unit to travel immediately to requested location.
"Stand-by" – Unit should stop responding, stand-by at their present location, and advise of location when confirming the direction.
"On Scene" – Unit has arrived on the incident.
"Avail Inc" – Unit is on scene of the incident and available for immediate response to another incident.
“Returning” – Unit release from an incident and returning to a specified location
“Cover” – Unit to change response location and do this to a specified location.
"In Service" – In the units response area, in the field, available for immediate for immediate dispatch delayed response. This may or may not affect the order of arrival of a response.
"Out of Sec" – Off duty or unavailable for immediate dispatch
"Delay 30" – Unit is available for immediate response with a 30 minute delay.

You may click on a resource to view/edit its status and location. If you change status or location, you must then hit “Save”
Clicking on a resource that is committed to an incident will display a button showing which incident it is assigned to. You may hit the button to display that Incident screen.

Click on “Make New Group” which allows you to group resources.

Select the resources you want to group then hit the “Save Group” button.
To cancel a Group select one of the resources in the Group then hit the "Cancel Group" button.
Open Incidents (F8)

Incidents => Open Incident

The Open Incidents Window (F8) shows all open incidents:

Double-click on a listed incident to open its window. To remove an incident from this list, change its status to “Closed”. It may later be changed back to “Open” - the only impact of setting an incident’s status to closed is to remove it from this list.

Print – Print this Incident Report to a Printer

PDF – Print this Incident Report to a PDF File

WFDSS – Create a TXT File of an incident or multiple incidents for uploading to WFDSS

Mine Only – IF check it will only display incidents that show you as Dispatcher.

By Update – Allow you to sort by Last Access or Number

• By Access – List the Incidents by last access date and time.

• By Number – List the Incidents by Incident Number
Daily Log (F12)

View => Daily Log

The Daily Log allows you to enter log comments each day, without the need to open a separate Incident just for this purpose. You may also view all Incident and/or Resource activities for the day.

Checking “Highlight” shows the entry in red. “Action” shows in blue until the item is again statused and Action turned off.
INCIDENTS

Use the Incidents Menu to select the main working screens in WildCAD. Many of the items on this menu have a shortcut key that may be hit instead of using the menu. For example, you may start a new incident by hitting F9.

New Incident (F9)

Incidents => New Incident

Hitting F9 to start a new incident will show the incident form, with no location, Response Area, or other information. F9 means that you want to initiate the Incident manually, as opposed to starting the Incident from the map.

Before examining the Incidents Menu items, let us discuss the primary screen you will use in WildCAD - the Incident Screen.

Incident Screen

As you work with WildCAD, you will frequently manage Incidents on this Incident Screen. The screen contains numerous “Tabs”, each of which is described below:

Header Information

The top portion of the Incident Screen contains the **Agency**, **Year**, and **Incident Number**. The Incident Number will be automatically assigned by WildCAD.

You also see the **Incident Type**, and, if established in your center, **Incident Sub-Types**. The Incident Status is shown - either "Open" or "Closed", along with the **Date**, **Time**, and **Incident Name** are shown. If this Incident is in support of a Resource Order, the Order Number (Ord#) is shown. If comments are present “Cmts” indicates they need to be reviewed.

You may use the following buttons:

**Map** – have the WildCAD Map move to the Incident location.
Print – Print this Incident Report to a Printer

PDF – Print this Incident Report to a PDF File

Fax – Fax this Incident Report.

WX – if you are connected to the Internet, view most recent RAWS weather from the RAWS station closest to this Incident.

MapF – Save the Map as a BMP File

WFDSS – Create a TXT File of this incident for uploading to WFDSS

The Response Area and Incident Location (lat/long) are also displayed in the Incident Header area.

Each of the Incident Tabs will now be discussed. Hold the “Alt” Key and select the Underline Letter to move to a Tab:

- Location
- Response
- Comments
- Actions
- Dist/Bearing
- Freqs
- Log
- Numbers
- Notify
- Contracts
- Fires
- ICP
- Aircraft
- MoveUp
- IC
- Fiscal
Location Tab

The **Dispatcher** is automatically entered, to change use the pull down menu. Enter information about the **Reporting Party**, and **Initial Location**. **Response Area** is automatically entered but can be changed using the pull down menu.

If you select a "**Related Station**", then Resources on this Incident will have their locations moved to that station when you put them "**On Scene**".

Enter the **Initial Location** of the Lat/long and legal description, this information is automatically entered, selecting a location of the **Map (F5)** and clicking "**New Inc**".

Enter the **Actual Location** of the Lat/long and legal description (optional).

Click "**Use Area Lat Lon**" to use a representative latitude/longitude for this Response Area. Click "**Use Map Location**" to use the location shown on the WildCAD map.

You may include narratives about the **Initial Report on Conditions**, **Notes**, and the "**Web Comment**", which will appear on the WildWeb web page. To prevent this Incident from being displayed by WildWeb, click the "**No WildWeb**" box.
HAZARDS

If the word “Hazards” shows in red, click on that word to see a list of nearby hazards.

You may “VOID” this incident only if no resources are assigned to the Incident.

Response Tab

Manage your responding resources on this tab:

<table>
<thead>
<tr>
<th>Contracts</th>
<th>Fires</th>
<th>ICP</th>
<th>Aircraft</th>
<th>Move Up</th>
<th>IC</th>
<th>Wildfire</th>
<th>Fiscal</th>
<th>WFDSS/IRWIN</th>
</tr>
</thead>
<tbody>
<tr>
<td>Location</td>
<td>Response</td>
<td>Comments</td>
<td>Actions</td>
<td>Dist/Bearing</td>
<td>Freq</td>
<td>Log</td>
<td>Numbers</td>
<td>Notify</td>
</tr>
</tbody>
</table>

Click and drag the Response Level slider to the appropriate level, and click "Set Response Level". WildCAD will recommend those resources which it thinks should respond. Click on one or more resources (a line will be drawn through those you have selected) and then click on a status code. It is important to at least commit the resources to your incident quickly, so that another dispatcher may not use them for another incident.
The columns at the left are:

- **Res** – Resource Type
- **Pl** – Number preplanned
- **Or** – Number requested for this Incident
- **Av** – Number available

You may change the quantities in the Or (ordered) column to, for example, request the next closest engine.

Use the "**Select All**" or "**Clear All**" as shortcuts.

Select a resource and click "**New Timer**" to start a timer for that resource.

The "**Undo**" button at the bottom can be used to undo recent status changes. Click it, and you will see a list of status changes you have made:

![Undo Window](image)

Select one of the listed actions, and then click "**Undo**".

The "**Remove**" button at the bottom will be present if the System Administrator has allowed "**Removal Of Resource From Incident**" and can be used to completely remove a resource from the incident, along with any history that it was ever on this Incident. Click, and you will be asked to confirm:

![Remove Confirmation](image)
Comments Tab

This tab shows information entered by the System Administrator and Related incidents.

Actions Tab

The Actions Tab shows all of the status changes for resources on this Incident. You can sort actions by selecting the different option below “Sort By”. If you select (click on)
one of the statuses, you may then edit its Date and Time in the lower right. Hit Save to update the database.

Note: The ability to edit these dates and times is a decision made by your System Administrator. If you do not see the "Edit" block in the lower right, your center has chosen to not allow dates and times to be changed.

**Dist/Bearing Tab**

These three lists are sorted according to air miles - with closest shown at the top. Every time you visit this tab, the lists are recalculated based on the lat/long shown on the Location tab.
Freqs Tab

Enter Frequencies for the Incident, using categories (e.g. Ground) established by your System Administrator. If established by your System Administrator, you may use “Assign Default Frequencies”.

Use the “Defaults” block at the bottom to select first a Frequency Type, and then a Frequency to add. It will appear in the “Add a Frequency” block.

You may, instead, manually enter a Frequency, or edit a default, in the “Add a Frequency” block.

Click “Add” to add it to this Incident. Clicking any Frequency assigned to this Incident allows you to edit it (then use “Save Edits”), or delete it.
Log Tab

Enter any log items on this screen. You may also click on an existing item and edit it. Click "Save" to save it. If you have logged in as a Dispatcher, your initials will appear in whichever From/To block you do not initially type into.

Numbers Tab

Your System Administrator has the opportunity to create up to twenty different categories of numbers, which you can then enter on this tab.
Notify Tab

Your System Administrator can also create a "prompt list" of Notifications. Click on any one of them, and then enter brief details about the Notification and click “OK”. If certain Notifications are required, for this Incident, they will appear at the top in red.
Contracts Tab

Select the Type and Sub Type of contract, and a list of known Contractors will be displayed, sorted by air miles to the Incident. Click on one of them, and you will see information about their EERA/Contract.

At the bottom, you may then enter the Date and Order Number, and select status for this Contractor on this order:

- F – Filled
- D – Declined
- U – Unable to Contact

Click “Add” to add this history for this Contractor.
The Fires Tab is used for two different purposes.

On the left, enter the **Initial Report of Conditions**, using free text.

On the right, enter the final **Fire Report Information**, which will be used for the fire summary reports.

The “**Auto**” buttons will automatically assign the next Fire Number and next Sub Unit Fire Number. “**History**” lists changes to Acres.

Two addition buttons “**AZ Fire info**” (for the Arizona State Lands, if activated) and “**Center Data**” allow you enter addition data. These entry tabs are established by the System Administrator.

**Center Data example:**
ICP Tab

Enter information about the Incident Command Post on this tab.

If you select by a check the **Use Incident Lat/Lon for ICP**, then Contractor distances shown on the Contracts tab will be based on the Incident location.

If you do not select **Use Incident Lat/Lon for ICP**, and, instead, enter a different location for the ICP, then that location you enter will be used to calculate Contractor distances. You may also “Find ICP” which allows you to automatically fill in the lat/long based on Dispatch Location, Place Name, or Legal:

The Functions are established by the System Administrator. Enter the **Expanded TN** (Telephone Numbers) and **ICP Telephone Numbers**.

---

<table>
<thead>
<tr>
<th>Function</th>
<th>Expanded TN</th>
<th>ICP Telephone Number</th>
</tr>
</thead>
<tbody>
<tr>
<td>Operations</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Planning</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Logistics</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Finance/Admin</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Air Operations</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

Enter ICP Location:

- Dispatch Location: [HUME (Hume Lake District Office)]
- Place Name: [Happy Gap [CA-Fresno]]
- Legal: [Mer: Tship: Range: Sec:]

[ICP Location]
Aircraft Tab

The Aircraft Tab combines information from three other tabs, and allows you to enter additional information and print a “PDF Aviation Report”.

Move Up Tab

Pre-planned Move Ups for this Response Area, Response Type, and Level are shown:

Additional Move Ups

Move: E4151
To: SQUAW

Move Up
Select one of the items, and click “Move Up”. You may also manually Move Up additional Resources using the right side of this screen.

**IC Tab**

Use this tab to create a history of the Incident Commander. You may also enter Trainees—enter the same information and click “Trainee”.

**Wildfire Tab**

The name of the Tab between IC and Fiscal will change according to the Incident Type, and will contain additional questions (for this Incident Type) developed for use in your Center.

To enter information for a “question”, click on it, type the response below, and click “Save”.
Fiscal Tab

On the Fiscal Tab, you may enter up to 7 different Job Codes, and indicate whether this Incident was Reimbursable or Unified Command.

![Fiscal Tab Interface]

WFDSS/IRWIN Tab

The WFDSS Tab shows a history of exports to WFDSS for this Incident, including the Acres and whether the fire is Contained, Controlled, or Out.

In version 6.x of WildCAD, this tab also shows a history of updates to IRWIN from WildCAD.
<table>
<thead>
<tr>
<th>Location</th>
<th>Response</th>
<th>Comments</th>
<th>Actions</th>
<th>Dist/Bearing</th>
<th>Freqs</th>
<th>Log Numbers</th>
<th>Notify</th>
</tr>
</thead>
<tbody>
<tr>
<td>Contracts</td>
<td>Fires</td>
<td>ICP</td>
<td>Aircraft</td>
<td>Move Up</td>
<td>C</td>
<td>Wildfire</td>
<td>Fiscal</td>
</tr>
</tbody>
</table>

WFDSS File Prepared 03/11/2013 14:53:24, 0 acres by Aaron Gelobter
WFDSS File Prepared 03/13/2013 04:25:04, 0 acres by Aaron Gelobter
“Click and Drag” Resources

After starting a new Incident Click and Drag a Resource to that Incident.

Select “E31” then “Click and Drag” to the Response Tab

First click on the Resource that will be committed (“E31”). The resource name and location will be displayed below - click into that box hold down the mouse button (Click) a Red Dot will appear and Drag to the “Response Tab” and release mouse.
Then a text box will open, click “Yes” to commit the resource or click “No” to not commit the resource. After clicking the “Yes” the resource will display on the Resource Tab.

“Click and Drag” Groups

Select any one of the resources in the “Group” then “Click Drag” from the box with the list of Resources in the Group to the Response Tab.
A box will open; click “Yes” to commit the entire group. Click “No” to send only the one Resource you selected. Click “Cancel” to send nobody.

“Yes” Click:

“No” Click:

(E32 was already committed)
After sending just one resource from a Group, the remaining resource are still available to be send as a group or by single resources.

If you no longer want to maintain the Group, select one of the remaining resources and click “Cancel Group.”
“Click and Drag” Location Change

First click on the Resource that will be moving (“E31”). The resource name and location will be displayed below - click into that box hold down the mouse button (Click) a Red Dot will appear and Drag to the map location and release mouse.
**New Law Enforcement Incident (F11)**

**Edit => New Law Enforcement Incident**

Use F11 to start a new Incident and have WildCAD set its Incident Type to "Law Enforcement". You may then enter any other desired information about the Incident.
INCIDENT RECORD MANAGEMENT

Find Incident (Shift+F8)

Incidents => Find Incident

You can find an Incident by any of the shown Search Criteria. In the above example, we are asking for a list of SQF Incidents when we hit "Find". Use the "Any" buttons to remove criteria for the applicable block.

After hitting "Find", a list of qualifying Incidents is displayed.

Highlight the desired Incident, and hit "View" to open the Incident window.

You may also "Print", "PDF" or "Fax" the Incident from this screen, or prepare a report "Print Timer" of any Timers associated with the Incident.


## Relate Incidents

WildCAD 5.0 WildCAD User Guide

### Incidents => Relate Incident

WildCAD allows Incidents to be “related” for two different purposes.

First, two Incidents may have been started (e.g. due to two different reporting parties), but they in fact turned out to be the exact same Incident. In this scenario, all Resources on the second (“Related”) Incident will be diverted to the Primary Incident. However, all comments and other information will remain for both Incidents.

Second, you may establish a Complex of related Incidents. In this situation, no Resources or other information are diverted from one Incident to another, but you will be able to quickly move from the Primary Incident for the Complex to any Related Incidents.
### Relate Incidents

#### Associate Two Incidents Which Turned Out To Be The Same Incident:

<table>
<thead>
<tr>
<th>Year</th>
<th>Unit</th>
<th>Number</th>
<th>Location</th>
</tr>
</thead>
<tbody>
<tr>
<td>2011</td>
<td>SGF</td>
<td>4</td>
<td>Flat Creek</td>
</tr>
<tr>
<td>2011</td>
<td>SGF</td>
<td>3</td>
<td>Creek</td>
</tr>
</tbody>
</table>

Resources on the second (Related) Incident will be automatically DIVERTED to the first (Primary) Incident. All log entries, etc will remain with their current Incident.

### Relate Incidents

#### Manage A Complex By Associating Multiple Active Incidents To A Primary Incident:

<table>
<thead>
<tr>
<th>Year</th>
<th>Unit</th>
<th>Number</th>
<th>Location</th>
</tr>
</thead>
<tbody>
<tr>
<td>2011</td>
<td>SQF</td>
<td>4</td>
<td>Flat Creek</td>
</tr>
<tr>
<td>2011</td>
<td>SQF</td>
<td>3</td>
<td>(New)</td>
</tr>
</tbody>
</table>

All assigned Resources, log entries, etc remain with their current Incident. From the Primary Incident, you will be able to quickly jump to Related Active Incidents by viewing and clicking on any Resource assigned to any Incident in the Complex.
If you relate Incidents into a Complex, the Response Tab on the Primary Incident will be changed so that Related Incidents and Resources on Related Incidents are listed:

Click on any of the Related Incidents, or on a Resource on a Related Incident, and that Incident Window will open. Comments Tab has a feature for retrieving Related Incidents.
**Restore VOID Incident**

**Incidents => Restore VOID Incident**

If you accidentally VOID an Incident, you may use this screen to restore it:

Keep in mind that it is possible that this Incident’s Incident Number was reused for a different Incident, so you may see duplicate Incident Numbers.
TOOLS (View Menu)

Use the View Menu to view certain screens in WildCAD.

**Triangulation**

*View => Triangulation*

Use the Triangulation Menu to calculate a point when you are given one or two bearings and distances:

Hit "Map" to go to the resulting spot on the Map.
**Bearing/Distance**

**View => Bearing/Distance**

Use the Bearing/Distance menu item (F3) to calculate bearings and nautical miles from any location to any other location:

You may either enter the latitude and longitude values directly, or may select from WildCAD’s built-in list. Hit the “Calculate” button to perform the calculations. The result is displayed for you.

**Resources**

**View => Resources**

On this screen, you may view, but not change, information about your responding Resources.
**Timers**

WildCAD allows the creation of “Timers” which remind you to take an action after a certain number of minutes.

From the View Menu, Timers, you may either open a new Timer (or use F4), or view a list of all Open Timers:

View => Timer => New Timer

Start a New Timer with F4 or from the menu, and you will see the Timer screen:

![Timer Screen](image)

Select the **Resource Being Monitored** from the pull down, or enter one manually to the right. You MUST select or enter a Resource, or the Timer will not function.

You may attach this Timer to an Incident. If you do, then a red notice: **“TIMER”** will appear in the upper right of the Incident screen. You may click on it to open the Timers attached to that Incident.

Enter the **Time From** and **Interval**. The alert time will be calculated, and remaining minutes will be displayed.
The **Flash Red and Use Sound** will automatically be checked, uncheck to disable the flashing and sound.

Click **“Status OK”** to enter a normal status check. This will reset the time. Or, enter other text and click **“Other”** this will log the information but not reset the timer.

Use the **“Close”** button to end this Timer.

Use the **“Stop Alert”** button to stop the Alert Sound.

Use the **“Snooze”** button to put the Timer on hold.

The **“Print”** button will send the Timer to a printer and the **“PDF”** button creates a PDF document.

The **“New Inc”** button starts a new Incident tied to this timer.

**View => Timer => New Aircraft Timer**

Aircraft timers include additional fields, such as lat/lon, Heading, Altitude, etc.
WildCAD 5.0 WildCAD User Guide

View => Timer => Open Timers

Open Timers – presents you with a list of all pending Timers. Double click on one to open it:

![Timers: Double-Click to Open Window](image)

View => Timer => Closed Timers

![Closed Timers: Double-Click to Re-Open](image)
RAWS Weather

View => RAWS Weather

Finally, from the View menu you may retrieve RAWS weather for any RAWS Station included by your System Administrator in your WildCAD database:

Select the Station and click “Get Weather”, and, provided you re connected to the Internet, the latest observations will appear:
WildShare

View => WildShare

View the status of Resources from other WildCAD Centers who are sharing their information with you.
Local Google Earth

View => Local Google Earth

View your Incidents and Resources selected by the System Administrator in Google Earth. This will update every minute.
**Links**

**Web Sites**

**Links => Web Sites** (Then select the web site posted by the System Administrator)

The Links Menu will only appear if your System Administrator has created a list of web pages for use by Dispatchers. If the menu is shown, merely select any one of the listed sites.

**Documents**

**Links => Documents** (Then select the document posted by the System Administrator)

If your System Administrator has established a list in WildCAD, you can open one or more documents from this menu. Examples might include User Guides or word processing templates.
REPORTS

View and print a variety of reports from the Reports Menu. A few sample reports are displayed below:

**Summary Graphs/Reports**

Reports => Summary Graphs/Reports

View incidents by type, hour, and day of the week on this form.

Hit the "Data" button to view the underlying data:
The "Print" button will send the graph to your WildCAD reports printer.

**Incidents**

A variety of reports concerning Incidents in WildCAD is available here:

**Open Incidents**

Reports => Incidents => Open Incidents

The Open Incidents report shows all incidents whose status is “Open”:

This creates a report in HTML format that utilizes the toolbar functions of your browser to Copy, Print, Save, etc.
Incident List By Date

Reports => Incidents => Incident List By Date

You provide a date range, and WildCAD will list your Incidents.

![Incident Dates](image)

Incident Numbers

Reports => Incidents => Incident Numbers

For a specified date range, you will receive a list of assigned Fire Numbers.
Job Codes

Reports => Incidents => Job Codes

For a specified date range, you will receive a list of assigned Job Codes.
WildCAD 5.0 WildCAD User Guide

### WildCAD
Bighorn Emergency Communications Center
Job Code: 01/01/2010 - 04/30/2011

<table>
<thead>
<tr>
<th>Date</th>
<th>Inc #</th>
<th>Name</th>
<th>Unified Command</th>
<th>Reimbursable</th>
<th>Resource</th>
<th>Order Number</th>
<th>Job Code(s)</th>
</tr>
</thead>
<tbody>
<tr>
<td>02/18/2010</td>
<td>SQF-1</td>
<td>Pinehurst</td>
<td>Yes</td>
<td>No</td>
<td>No</td>
<td>PTEST1</td>
<td>0513</td>
</tr>
<tr>
<td>05/26/2010</td>
<td>INT-10</td>
<td>Sage</td>
<td>No</td>
<td>No</td>
<td>No</td>
<td>PTEST1</td>
<td></td>
</tr>
<tr>
<td>06/03/2010</td>
<td>SQF-11</td>
<td>Test</td>
<td>No</td>
<td>No</td>
<td>No</td>
<td>PTEST1</td>
<td></td>
</tr>
<tr>
<td>06/24/2010</td>
<td>SQF-12</td>
<td>Grocomb</td>
<td>No</td>
<td>No</td>
<td>No</td>
<td>PTEST1</td>
<td></td>
</tr>
<tr>
<td>02/24/2011</td>
<td>SQF-6</td>
<td>Flat Creek</td>
<td>No</td>
<td>No</td>
<td>No</td>
<td>PSSSB1</td>
<td>0513</td>
</tr>
<tr>
<td>03/15/2011</td>
<td>SQF-8</td>
<td>B-B Ranch</td>
<td>No</td>
<td>No</td>
<td>No</td>
<td>PSSSB1</td>
<td>0513</td>
</tr>
</tbody>
</table>
Fire Reports

Reports => Incidents => Fire Reports

Enter a FROM and THROUGH date, and the set of Incidents you want included.

The “Fire Summary Report” prepares a text file report of selected Incidents.

The “Fire Detail Report to .csv” exports fire details to a spreadsheet file.
Monthly Fire Summary

Reports => Incidents => Monthly Fire Summary

This report lists information about your fire activity during a specified month and year.

Workload Summary

Reports => Incidents => Workload Summary

Collects and displays information about Incidents and dispatcher time per Agency:
Contracts Report

Reports => Incidents => Contracts Report

Shows history of EERA/Contract activities:

Contract History Report

Contractor: [All]  Thru:  
From Date:  
Disposition: [All]  
Order Number:  

Contract History

<table>
<thead>
<tr>
<th>Date</th>
<th>D Name</th>
<th>Equipment</th>
<th>OrderNum</th>
</tr>
</thead>
<tbody>
<tr>
<td>10/12/2009</td>
<td>F</td>
<td>car-lof-263</td>
<td></td>
</tr>
<tr>
<td>10/12/2009</td>
<td>D</td>
<td>car-lof-263</td>
<td></td>
</tr>
<tr>
<td>10/22/2009</td>
<td>U A&amp;G Pumping Inc. (1)</td>
<td>Potable WT T2</td>
<td>LPF1738</td>
</tr>
<tr>
<td>10/22/2009</td>
<td>Y Al Water (3)</td>
<td>Potable WT T2</td>
<td>LPF1738</td>
</tr>
<tr>
<td>10/22/2009</td>
<td>D Bowne Water (7)</td>
<td>Potable WT T2</td>
<td>LPF1738</td>
</tr>
</tbody>
</table>
Resources

Morning Line Up Report

Reports => Resources => Morning Line Up Report

This report shows the current status of each selected Resource:

Click on “OK” to view the report.

<table>
<thead>
<tr>
<th>Resource</th>
<th>Status</th>
<th>Status Date</th>
<th>Location</th>
</tr>
</thead>
<tbody>
<tr>
<td>AA10: Air Attack 19</td>
<td>Available</td>
<td>03/19/2013 11:21</td>
<td>PORT</td>
</tr>
<tr>
<td>AT01: Air Tanker 01</td>
<td>Available</td>
<td>03/19/2013 11:21</td>
<td>PORT</td>
</tr>
<tr>
<td>B31: Battalion 31</td>
<td>Available</td>
<td>03/19/2013 11:21</td>
<td>HUNE</td>
</tr>
<tr>
<td>C3: Horseshoe Hot Shots</td>
<td>Available</td>
<td>03/19/2013 11:21</td>
<td>PINE</td>
</tr>
<tr>
<td>D3: Division 3</td>
<td>Available</td>
<td>03/19/2013 11:22</td>
<td>HUNE</td>
</tr>
<tr>
<td>E31: Engine 31</td>
<td>Available</td>
<td>03/19/2013 11:23</td>
<td>PINE</td>
</tr>
<tr>
<td>E32: Engine 32</td>
<td>Available</td>
<td>03/19/2013 11:20</td>
<td>LAKE</td>
</tr>
<tr>
<td>E33: Engine 33</td>
<td>Available</td>
<td>03/19/2013 11:20</td>
<td>LAKE</td>
</tr>
<tr>
<td>H522: Helicopter 522</td>
<td>Available</td>
<td>03/19/2013 11:21</td>
<td>PEPPER2</td>
</tr>
<tr>
<td>LE4D3: Investigator 4D3</td>
<td>Available</td>
<td>03/19/2013 11:22</td>
<td>HUNE</td>
</tr>
<tr>
<td>P31: Prevention 31</td>
<td>Available</td>
<td>03/19/2013 11:21</td>
<td>PINE</td>
</tr>
<tr>
<td>P32: Prevention 32</td>
<td>Available</td>
<td>03/19/2013 11:21</td>
<td>LATF</td>
</tr>
</tbody>
</table>
In Service Report

Reports => Resources => In Service Report

This report shows resources still in the field, and is intended to help you at the end of the day:

[Image of In Service Report window]

[Image of In Service Report example]

Resource | Status | Date/Time | Last Log Entry | Log Status | Log Date/Time | Disp
--- | --- | --- | --- | --- | --- | ---
D3 | InSvc | 04/04/2011 1240 | Kuna Lake Dist. | InSvc | 04/04/2011 1240 | A5
E91 | In Service | 04/04/2011 1240 | Pinamar Station | In Service | 04/04/2011 1240 | A5
E92 | In Service | 04/04/2011 1240 | Lakeshore Station | In Service | 04/04/2011 1240 | A5
Normal Response Run Cards

Reports => Resources => Normal Response Run Cards

You may print (normal response) run cards:

Select one or more areas, the incident type, and draft or final (text files) or send the “Final to PDF” file.

Example of Final (text file):
Example of “Final to PDF” file.

WildCAD Run Card
Bighorn Emergency Communications Center (Fire Response)

Area 12 (Cedar Grove)

Low Response
Engine (1): E41

Moderate Response
Engine (1): E32
Crew (2): C8, C3
Helicopter (1): H552
Prevention (1): P32
Overhead (2): B31, D3

High Response
Helicopter (1): H520
Air Tanker (1): AT01
Air Attack (1): AA13
Prevention (1): P51
Move Up E31 to FRESNO

2nd Alarm
Engine (1): E33
Air Attack (1): AA410

3rd Alarm

4th Alarm

Note: KNP DPA
- Mineshares hazards
- Notify Aircraft of Powerline
- 2nd Alarm Move-up an Engine
- 2nd Alarm Move-up an Engine

Prepared 03-19-2013 11:29:33
Responding Resource List

Reports => Resources => Responding Resource List

This report shows all of the Resources in your WildCAD database:
Single Resource Response History

Reports => Resources => Single Resource Response History

Select a Resource and a date range, and this report shows all of the responses made by that Resource.
Timer Reports

Reports => Resources => Timer Report

View a list of Timers and statuses:

```
Find Times FROM Date: 04/04/2011
THROUGH Date: 04/04/2011

Resource, Date: AA13, 4/3/2011 10:44:51 PM
Resource, Date: D3, 4/4/2011 10:38:37 AM
```

File C:\WCAD\temp\TIMER.txt

```
02-25-2011

WildCAD
Bighorn Emergency Communications Center
Timer Report Resource, Date: M520, 2/25/2011 5:31:11 PM
Incident: SGP-2011-4

Dispatcher Log Entry

02-25-2011 9:31:49 PM AC: OK:
02-25-2011 9:32:19 PM AC: OK:
02-25-2011 9:32:29 PM AC: OK:
02-25-2011 9:32:39 PM AC: OK:
02-25-2011 9:32:49 PM AC: OK:
```

02-26-2011

WildCAD
Bighorn Emergency Communications Center
Timer Report Resource, Date: M522, 2/26/2011 3:33:46 PM
Incident: SGP-2011-4

Dispatcher Log Entry

02-26-2011 3:33:46 PM AC: OK:
Tables

The "Tables" reports list information you setup as you built your WildCAD database. Included reports are:

Agencies
Dispatch Locations

WildCAD Dispatch Locations

Bighorn Emergency Communications Center

<table>
<thead>
<tr>
<th>Code</th>
<th>Dispatch Location</th>
<th>Latitude</th>
<th>Longitude</th>
<th>Comment</th>
</tr>
</thead>
<tbody>
<tr>
<td>ASH</td>
<td>Ash Mtn. Station</td>
<td>36.4955</td>
<td>118.8175</td>
<td>KNP</td>
</tr>
<tr>
<td>ASHMTPORT</td>
<td>Ash Mtn. Heliport</td>
<td>36.4955</td>
<td>118.8175</td>
<td>KNP</td>
</tr>
<tr>
<td>BAD</td>
<td>Badger Station</td>
<td>36.6469</td>
<td>119.0137</td>
<td>TUU</td>
</tr>
<tr>
<td>CEDAR</td>
<td>Cedar Grove Station</td>
<td>36.7920</td>
<td>118.6750</td>
<td>KNP</td>
</tr>
<tr>
<td>FRESNO</td>
<td>Fresno Air Tanker Base</td>
<td>36.7428</td>
<td>119.7192</td>
<td>FKU</td>
</tr>
<tr>
<td>GRANT</td>
<td>Grant Grove Station</td>
<td>36.7561</td>
<td>118.9903</td>
<td></td>
</tr>
</tbody>
</table>

Dispatchers

WildCAD Dispatchers

Bighorn Emergency Communications Center

<table>
<thead>
<tr>
<th>Initials</th>
<th>Name</th>
</tr>
</thead>
</table>
| AG       | Aaron Gobel 
| B3       | Brian Booher |
| JB       | Jim Bailey |
| RN       | Ray Nichols |
Response Level Areas

WildCAD Response Level Areas
Bighorn Emergency Communications Center

<table>
<thead>
<tr>
<th>Code</th>
<th>RLA</th>
</tr>
</thead>
<tbody>
<tr>
<td>532</td>
<td>Hume Lake</td>
</tr>
<tr>
<td>534</td>
<td>Pinchurst</td>
</tr>
<tr>
<td>539</td>
<td>Western Slopes</td>
</tr>
</tbody>
</table>

Incident Types

WildCAD Incident Types
Bighorn Emergency Communications Center

<table>
<thead>
<tr>
<th>Incident Type</th>
<th>Uses Response Type</th>
</tr>
</thead>
<tbody>
<tr>
<td>Aircraft</td>
<td>Fire</td>
</tr>
<tr>
<td>Aircraft Down</td>
<td></td>
</tr>
<tr>
<td>Emergency Standby</td>
<td></td>
</tr>
<tr>
<td>Hazmat</td>
<td></td>
</tr>
<tr>
<td>Law Enforcement</td>
<td>Law Enforcement</td>
</tr>
<tr>
<td>Medical Aid</td>
<td>Medical Aid</td>
</tr>
<tr>
<td>Miscellaneous</td>
<td></td>
</tr>
<tr>
<td>Natural Disaster</td>
<td></td>
</tr>
</tbody>
</table>
Resource Types

WildCAD Resource Types

Bighorn Emergency Communications Center

<table>
<thead>
<tr>
<th>Code</th>
<th>Resource Type</th>
</tr>
</thead>
<tbody>
<tr>
<td>AA</td>
<td>Air Attack</td>
</tr>
<tr>
<td>AT</td>
<td>Air Tanker</td>
</tr>
<tr>
<td>CRW</td>
<td>Crew</td>
</tr>
<tr>
<td>DOZ</td>
<td>Dozer</td>
</tr>
<tr>
<td>ENG</td>
<td>Engine</td>
</tr>
<tr>
<td>HEL</td>
<td>Helicopter</td>
</tr>
<tr>
<td>LE</td>
<td>LE Officer</td>
</tr>
<tr>
<td>LP</td>
<td>Lead Plane</td>
</tr>
</tbody>
</table>

Response Areas

WildCAD Response Areas

Bighorn Emergency Communications Center

<table>
<thead>
<tr>
<th>Code</th>
<th>Name</th>
<th>Latitude</th>
<th>Longitude</th>
</tr>
</thead>
<tbody>
<tr>
<td>12</td>
<td>Cedar Grove</td>
<td>36.7974</td>
<td>118.6340</td>
</tr>
<tr>
<td>17</td>
<td>Stoney Creek</td>
<td>36.6817</td>
<td>118.8564</td>
</tr>
<tr>
<td>18</td>
<td>Cherry Gap</td>
<td>36.7829</td>
<td>118.9586</td>
</tr>
<tr>
<td>19</td>
<td>Kings River &amp; Hwy 180 Corridor</td>
<td>36.8118</td>
<td>118.7963</td>
</tr>
<tr>
<td>20</td>
<td>Camp 4</td>
<td>36.8589</td>
<td>119.1415</td>
</tr>
<tr>
<td>21</td>
<td>Special Management Area</td>
<td>36.8444</td>
<td>118.9963</td>
</tr>
<tr>
<td>22</td>
<td>Monarch Wilderness North</td>
<td>36.8263</td>
<td>118.7602</td>
</tr>
<tr>
<td>23</td>
<td>Monarch Wilderness South</td>
<td>36.7819</td>
<td>118.3685</td>
</tr>
</tbody>
</table>
# WildCAD VORs, ATB, Lookouts, Helibases

## Bighorn Emergency Communications Center

<table>
<thead>
<tr>
<th>Code</th>
<th>Name</th>
<th>Latitude</th>
<th>Longitude</th>
<th>Declination</th>
<th>VOR</th>
<th>ATB</th>
<th>Lookout</th>
<th>Helibase</th>
</tr>
</thead>
<tbody>
<tr>
<td>207</td>
<td>INDEPENDENCE HELIBASE</td>
<td>36.8167</td>
<td>118.2000</td>
<td>15.0</td>
<td>False</td>
<td>False</td>
<td>False</td>
<td>True</td>
</tr>
<tr>
<td>4SD</td>
<td>STEAD AIR TANKER BASE</td>
<td>39.6700</td>
<td>119.8767</td>
<td>17.7</td>
<td>False</td>
<td>True</td>
<td>False</td>
<td>False</td>
</tr>
<tr>
<td>ALM</td>
<td>ALMA HELIBASE</td>
<td>37.1067</td>
<td>121.9633</td>
<td>16.4</td>
<td>False</td>
<td>False</td>
<td>False</td>
<td>True</td>
</tr>
<tr>
<td>AMH</td>
<td>ASH MT HELIBASE</td>
<td>36.5710</td>
<td>118.8250</td>
<td>15.0</td>
<td>False</td>
<td>False</td>
<td>False</td>
<td>True</td>
</tr>
<tr>
<td>APL</td>
<td>APPLE VALLEY HELIBASE</td>
<td>34.5833</td>
<td>117.1667</td>
<td>14.5</td>
<td>False</td>
<td>False</td>
<td>False</td>
<td>True</td>
</tr>
</tbody>
</table>
Daily Log Report

Reports => Daily Log

Select the date and information you want to see:

Click “Print” to view the report:

Click “PDF” to save the report as PDF file.
**Custom Reports**

Reports => Custom Reports

Users familiar with SQL to build their own queries, save them, and execute them:

1. Enter a report format name (brief, one word) above the “Add” button.
2. Click the Add button to add this new name to the list.
3. Select the name from the list under “Reports”.
4. Enter your SQL text in the large box.
5. Hit “Test” to see if your SQL code is legitimate.
6. Hit “Save” to save your report instructions.
7. Hit “Execute” to prepare the report.

The results of the above query are shown:
**Dispatch Time**

Reports => Dispatcher Time

View reports of Dispatcher Time by entering a FROM and THROUGH date range.

Select one of the four report formats. “Detail” shows every day for every Dispatcher. The “Summary” reports group either by day or by dispatcher.
<table>
<thead>
<tr>
<th>Date</th>
<th>Dispatcher</th>
<th>LE Support</th>
<th>ROSS</th>
<th>Fire Reports</th>
</tr>
</thead>
<tbody>
<tr>
<td>1/10/2012</td>
<td>Brian Booher</td>
<td>5</td>
<td>5</td>
<td></td>
</tr>
<tr>
<td>1/11/2012</td>
<td>Brian Booher</td>
<td>5</td>
<td>5</td>
<td></td>
</tr>
<tr>
<td>1/12/2012</td>
<td>Brian Booher</td>
<td>5</td>
<td>1</td>
<td>4</td>
</tr>
<tr>
<td>1/13/2012</td>
<td>Brian Booher</td>
<td>5</td>
<td>1</td>
<td>8</td>
</tr>
<tr>
<td>1/16/2012</td>
<td>Brian Booher</td>
<td>5</td>
<td>1</td>
<td>8</td>
</tr>
<tr>
<td><strong>Report Totals</strong></td>
<td></td>
<td><strong>15</strong></td>
<td><strong>11</strong></td>
<td><strong>20</strong></td>
</tr>
</tbody>
</table>
UTILITIES

The Utilities menu allows you to view certain information about the internal workings of WildCAD and perform other functions:

Command Line

Utilities => Command Line

Select this item and the optional Law Enforcement Command Line Interface will appear at the bottom of your WildCAD screen:

From the pull-down, you may select:

- **TS** – Traffic Stop
- **WC** – Weapons Check
- **PC** – Pedestrian Check
- **SV** – Suspicious Vehicle
- **BC** – Building Check
- *** AU** – Add Unit
- *** EC** – Enter Comment

Then, to the right, type in the Unit to be committed and hit Enter.

WildCAD will initiate a new Incident (for the first 5 actions listed), and commit the Resource to that Incident.

The final two (*) actions require that the Command Line have an “Active Incident”, to which it can Add a Unit (Resource) or Enter a Comment.

To designate the Active Incident, click on it on the F8 Open Incidents Screen. It will then appear at the bottom:


**Send Text/Email**

Utilities => Send Text/Email

If your System Administrator has established your system to send Text/Email, you may use this item to enter a text message or email and have it sent from WildCAD:

Select the person or a Group of names after the word “To”, or type an email after “Enter Email”. If this message is regarding an Incident, select that Incident from the list after “Re”.

Enter the Message itself, and click “Send”.

The information will be shown on the Daily Log, or on the Incident Log if this is regarding an Incident.

If you use the pull down to the right of “Use” and select a preset, and then hit “Use”, a new screen will popup showing a preplanned message with blanks to be filled in:
Fill in the blanks, click “Save/Use”, and the resulting message subject and body will be filled in:
Clear All Resource Groups

Utilities => Clear All Resource Groups

Use this menu item to clear (get rid of) all Resource Groups.

Really?

OK to Clear All Resource Groups?

Yes  No

WILDCAD

All Resource Groups have been cleared.

OK
**Database Viewer**

**Utilities => Database Viewer**

The Database Viewer allows you to examine, but not edit, the data inside WildCAD’s Access database:

Select a table name at the left to view that table’s contents. Click “Export to CSV” to have the selected table saved to a spreadsheet file.
Database Structure

Utilities => Database Structure

The Database Structure menu item prepares a report showing the structure of the Access database:

This report may be helpful to you if you intend to develop custom reports using SQL.

Register WSPELL

Utilities => Register WSPELL

Use as directed by Bighorn’s support staff.
About WildCAD

Utilities => About WildCAD

The About WildCAD menu item shows information about your software:

Software Version 5.0.0  [3/4/2013 9:44:50 AM]

Database Version 93

Bighorn Information Systems thanks the following Sequoia National Forest ECC personnel for their patience and assistance during the 1998 Beta Test of WildCAD: Linda Lowe, Manbel Moreno, Cindy Thill, Roman Villegas, Jonel Wagoner, and Amy Zegler!

http://www.WildCADsupport.net

Workstation AGFC

If connected to the Internet, click on the button at the bottom to go to the WildCAD Support site.